Opennet-Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Opennet-Forum » Technischer Bereich » Störungsmeldungen und Netzqualität » [Erledigt] Link zwischen Z10 und AE21 weg. (Behoben) » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen [Erledigt] Link zwischen Z10 und AE21 weg. (Behoben)  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ChristianW
Forenmitglied


images/avatars/avatar-39.jpg


[Erledigt] Link zwischen Z10 und AE21 weg. (Behoben) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Geht im Moment alles über Niex und AP10.

__________________
Ap 39
14.10.2009 19:13 E-Mail an ChristianW senden Beiträge von ChristianW suchen Nehmen Sie ChristianW in Ihre Freundesliste auf Fügen Sie ChristianW in Ihre Kontaktliste ein
dr.rp
Forenmitglied



RE: Link zwischen Z10 und AE21 weg. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo an Alle,

Das Problem besteht wohl immer noch.

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
25:
26:
27:
28:
root@AP126-Z10:~# traceroute 192.168.0.251 
traceroute to 192.168.0.251 (192.168.0.251), 30 hops max, 40 byte packets  
1  192.168.1.71 (192.168.1.71)  1.469 ms  1.942 ms  1.622 ms  
2  192.168.1.188 (192.168.1.188)  1.887 ms  1.782 ms  2.155 ms  
3  192.168.1.181 (192.168.1.181)  2.961 ms  2.501 ms  2.332 ms  
4  192.168.1.27 (192.168.1.27)  5.316 ms  3.219 ms  3.030 ms  
5  192.168.0.251 (192.168.0.251)  710.432 ms  909.497 ms  645.091 ms 
root@AP126-Z10:~# traceroute 192.168.0.254 
traceroute to 192.168.0.254 (192.168.0.254), 30 hops max, 40 byte packets  
1  192.168.1.159 (192.168.1.159)  1.513 ms  1.824 ms  2.022 ms  
2  192.168.1.10 (192.168.1.10)  2.096 ms  2.087 ms  2.063 ms  
3  192.168.1.184 (192.168.1.184)  3.041 ms  2.685 ms  2.592 ms  
4  192.168.1.182 (192.168.1.182)  3.749 ms  3.584 ms  3.471 ms  
5  192.168.0.254 (192.168.0.254)  4.252 ms  3.956 ms  4.051 ms
root@AP126-Z10:~# traceroute 192.168.0.244 
traceroute to 192.168.0.244 (192.168.0.244), 30 hops max, 40 byte packets  
1  192.168.1.159 (192.168.1.159)  1.461 ms  1.093 ms  1.095 ms  
2  192.168.1.10 (192.168.1.10)  2.803 ms  2.229 ms  1.923 ms  
3  192.168.1.184 (192.168.1.184)  3.095 ms  2.794 ms  2.622 ms  
4  192.168.1.150 (192.168.1.150)  4.349 ms  3.510 ms  3.690 ms  
5  192.168.0.244 (192.168.0.244)  3.850 ms  4.017 ms  3.798 ms 
root@AP126-Z10:~# traceroute 192.168.0.247 
traceroute to 192.168.0.247 (192.168.0.247), 30 hops max, 40 byte packets  
1  192.168.1.71 (192.168.1.71)  1.490 ms  1.677 ms  1.795 ms  
2  192.168.1.188 (192.168.1.188)  2.308 ms  1.816 ms  1.641 ms  
3  192.168.1.181 (192.168.1.181)  2.615 ms  3.453 ms  2.276 ms  
4  192.168.1.27 (192.168.1.27)  3.453 ms  3.389 ms  3.121 ms  
5  192.168.0.247 (192.168.0.247)  564.854 ms  332.937 ms  239.586 ms


Das bedeutet für Niex, derzeit läuft der meiste Verkehr über das UGW in Kavelstorf. Nur die, die Lohro als GW nutzen spazieren über die Süsstadtklinik nach Rostock. Titan ist zwar auch über AP10 erreichbar, macht aber Probleme.

Viele Grüße

Ralf
07.11.2009 17:57 E-Mail an dr.rp senden Beiträge von dr.rp suchen Nehmen Sie dr.rp in Ihre Freundesliste auf
thm
Administrator



Link zwischen Z10 und AE21 weg (Behoben) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Glückstreffer - Netzteil am AE21-seitigen Ende der Bridge zwischen Z10 und AE21. Problem Behoben.
24.11.2009 10:50 E-Mail an thm senden Beiträge von thm suchen Nehmen Sie thm in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Opennet-Forum » Technischer Bereich » Störungsmeldungen und Netzqualität » [Erledigt] Link zwischen Z10 und AE21 weg. (Behoben)